Microsoft avisa sobre grave falla de seguridad en versiones viejas de Internet Explorer hasta su versión 8

Microsoft Internet Explorer 8.0

En uno de sus avisos de seguridad, Microsoft alerta a los usuarios sobre una grave falla de seguridad en versiones viejas de su navegador Internet Explorer, a través de la cual se puede ejecutar código en el ordenador del usuario.

Esta falla no afecta a los usuarios de Internet Explorer 9 o 10, solo afecta la versiones previas hasta Internet Explorer 8.


Microsoft avisa que es una vulnerabilidad del tipo Zero-Day, que afecta la forma en que el navegador accede a la memoria del ordenador, permitiendo a los cibercriminales usar el ordenador afectado para alojar un websites con malware.

Por ahora y hasta que Microsoft arregle el problema lo más recomendable y más rápido, es utilizar un navegador alternativo o seguir las instrucciones que ofrece Microsoft en el aviso de seguridad para tratar de minimizar el problema, pero tengan en cuenta que no solucionan el mismo.



Visita nuestra nueva tienda de electrónicos, accesorios, gadgets y más... en Amazon!Ir a la Tienda
+ +