Adobe Alerta de una Vulnerabilidad Crítica.

Bueno como dicen en mi pueblo lloviendo sobre mojado, justo cuando esta la guerra contra Adobe viene y le estornudan en la cara una vulnerabilidad presente en el Adobe Flash Player ver. 10.0.45.2 y predecesoras para los diferentes sistemas operativos (Windows, Linux, Macintosh, Solaris).

También hay un fallo en el componente “authplay.dll que se incluye con Adobe Reader y Acrobat 9.x para Windows, Macintosh y UNIX”.


La vulnerabilidad permite al atacante tomar el control del sistema, y al parecer ya se reportan varios ataques que explotan esta debilidad con contra los productos antes mencionados.

Según el mismo Adobe la versión que no presenta esta vulnerabilidad es la Flash Player 10.1, y que pueden obtener en el siguiente enlace: http://labs.adobe.com/technologies/flashplayer10.

Estaremos atentos para las soluciones que propongan la gente de Adobe, así que ya saben ojo con esto porque la catalogan como Critica los expertos de seguridad de Adobe!!!

Vía: adobe



También te puede interesar: