hacker-flickr



El FBI alertó a los administradores responsables de blogs gestionados con la plataforma WordPress que se están registrando ataques contra varios blogs, llevados a cabo por simpatizantes del grupo Islamic State in the Levant (ISIL), también conocido como Islamic State of Iraq y al-Shams (ISIS), aclarando que si bien son simpatizantes, no son integrantes del grupo.

En general se están produciendo desfiguraciones (reemplazo) de páginas de organizaciones de noticias, entidades comerciales, instituciones religiosas, gobiernos estatales, locales y federales, gobiernos de distintos países y varios sitios de los Estados Unidos y de otros países.

FBI informa que los atacantes no son muy experimentados.  Solo están explotando vulnerabilidades conocidas, especialmente en versiones viejas de plugins y aunque la mayoría ya fueron arregladas, lamentablemente esos plugins no fueron actualizados por los webmasters.

También indican que si bien los ataques no son sofisticados, son perjudiciales y costosos en términos de ingresos por pérdida de negocios y gastos en servicios técnicos para reparar los sistemas informáticos infectados.

De acuerdo al alerta número I-040715a-PSA del FBI,

Una explotación exitosa de las vulnerabilidades podría dar lugar a un atacante a obtener acceso no autorizado, sin pasar por las restricciones de seguridad, inyectando secuencias de comandos y robando las cookies de los sistemas informáticos o los servidores de red.

Un atacante podría instalar software malicioso; manipular los datos; o crear cuentas nuevas con todos los privilegios completos del usuario para la futura explotación del sitio Web.

En el alerta el FBI recomienda algunos pasos a seguir para tratar de evitar que los atacantes tengan éxito en su intento por apoderarse del sitio o blog.

Imagen Charis Tsevis