En solo nueve meses Adobe reporta ya su cuarto problema. Por qué debemos tener cuidado? Por supuesto porque es uno de los lectores PDF más comunes y utilizados.

Elías Notario hace una síntesis del problema, reportado también en INTECO (Lo subrayado es nuestro):

Esta nueva vulnerabilidad (CVE-2010-2883), para la que adelanto todavía no hay solución, afecta a Adobe Reader 9.3.4 y versiones anteriores para Windows, Mac y Linux, y a Adobe Acrobat 9.3.4 y versiones anteriores para Windows y Mac, y gracias a ella un atacante podría provocar el cierre de ambas aplicaciones y también conseguir el control del sistema operativo.

Lo peor de todo es que se tiene constancia de que el bug ya está siendo explotado por varios archivos maliciosos que pululan por la red de redes, y que como decía arriba no hay parche.

Así que maneje con cuidado sus archivos PDF principalmente aquellos de los cuales no tiene información previa o desconoce su procedencia, actualice su antivirus y trate un lector de PDFs alternativo.


No olviden seguirnos y comentar en Facebook.


¿Te gustó? Compartilo con tus amigos!