Firefox Vulnerabilidad

Todos los que descargamos el popular navegador Mozilla Firefox 3.0 desde el 17 de Junio, somos acreedores de un navegador con una vulnerabilidad catalogada como severa.

El sitio Zero Day la cataloga como una vulnerabilidad de alto riezgo, que afecta a las versiones 2 y 3 del navegador Firefox.

Mozilla reconoció el problema y dicen que el parche para subsanar el problemas será lanzado muy pronto con el lanzamiento de la versión 3.0.1.

El problema se dá cuando visitamos un sitio que tiene código malicioso.  Aunque no se dá ingresando solo al sitio, el problema se produce cuando seguimos un enlace interno de ese sitio.

Gracias a DownloadSquad


No olviden seguirnos y comentar en Facebook.


¿Te gustó? Compartilo con tus amigos!